Tag: composer the openssl extension is required for ssl/tls protection